Do you want to switch to the English version of the Best Service website?? YES NO
COMPLETE  Bundle

COMPLETE Bundle

 
 
 
Bundle

Kontakt (Full Version!)

Download
nach erhaltener Zahlung
$ 381.17

 18.95BestCoinBestCoin Bonus 

Bundle aus allen acht Gothic Instruments Libraries

Das COMPLETE Bundle von Gothic Instruments vereint die Dronar- sowie Sculptor-Reihe und bietet ein unschlagbares Set an Sound Design und Cinematic Tools.

Enthalten sind:

  • DRONAR GLITCHSCAPES
  • DRONAR: METAL AND GLASS
  • DRONAR: CINEMATIC ATMOSPHERES
  • SCULPTOR: EPIC DROPS
  • DRONAR: DARK SYNTHESIS
  • DRONAR: LIVE STRINGS MODULE
  • DRONAR: HYBRID MODULE
  • DRONAR: GUITARSCAPES MODULE
  • SCULPTOR: EPIC RISERS
  • SCULPTOR: LIVE IMPACTS
  • SCULPTOR: MASSIVE WHOOSHES
  • DRONAR: VINTAGE SYNTH
  • DRONAR: BRASS 
  • DRONAR: ORCHESTRAL WOODWINDS
  • DRONAR: DISTORCHESTRA

 Verwandte Produkte


 Systemanforderung

Achtung

Sie benötigen zur Nutzung dieser Library eine Vollversion von
Native Instruments "Kontakt“!


Wichtig: Mit der kostenlosen Kontakt Player Version können Sie diese Library nicht betreiben! Sie benötigen für dieses "Open Kontakt" Format eine Kontakt Vollversion, welche z.B. in Komplete oder Komplete Ultimate Produkten enthalten ist.

Entnehmen Sie bitte der Produktbeschreibung, mit welcher Kontakt Version Sie das Produkt verwenden können.

Ob die entsprechende Kontakt Version mit Ihrem Betriebssystem kompatibel ist, können Sie folgender Liste entnehmen:

Mac

Kontakt 4:

  •     OS X 10.6 & 10.7 = bis 4.2.4
  •     Ab OS X 10.8 = nicht mehr unterstützt

Kontakt 5:

  •     OS X 10.6 = Bis 5.0.3
  •     OS X 10.7 = Bis 5.3.1
  •     OS X 10.8 = 5.0.3 - 5.5.1
  •     OS X 10.9 = 5.3.0 - 5.6.6
  •     OS X 10.10 = 5.3.0 - 5.7.3
  •     OS X 10.11 = 5.5.1 - Neueste
  •     Mac OS 10.12 = 5.6.1 - Neueste
  •     Mac OS 10.13 = Neueste
  •     Mac OS 10.14 = Neueste
  •     Mac OS 10.15 = Neueste

Kontakt 6:

  • Mac OS 10.12 - 10.15 (aktuellstes Update)

Windows

Kontakt 4:

  •     XP = bis 4.2.4
  •     Vista = bis 4.2.4
  •     Windows 7 = bis 4.2.4
  •     Windows 8 & 10 = nicht mehr unterstützt

Kontakt 5:

  •     XP = bis 5.2.0
  •     Vista = bis 5.2.0
  •     Windows 7 = Neueste
  •     Windows 8 & 10 = Neuste

Kontakt 6:

  • Windows 7, 8 oder 10 (neuestes Service Pack, nur 64-bit)

FÜR "KONTAKT" GILT AUF ALLEN SYSTEMEN:

  • 1GB freier Festplattenspeicher für die Anwendung

  • zusätzlicher Festplattenspeicher entsprechend der Library Größe

SCHNITTSTELLEN

Stand-Alone | VST | Audio Units | ASIO | CoreAudio | WASAPI | AAX Native (Pro Tools 10 oder höher)

Produkt Aktivierung:
Zur Autorisierung / Aktivierung des Produktes benötigen Sie eine Internet Verbindung.