Do you want to switch to the English version of the Best Service website?? YES NO
Soprano Saxophone

Soprano Saxophone

4.4 of 5
(5)
hören
 
 
VSL Full Library or *Upgrade

AAX native, AU, Mac, Standalone, VST2, Win

Download
nach erhaltener Zahlung
$ 60.00

 1.26BestCoinBestCoin Bonus 

Das Sopransaxophon weist nicht den typischen, gebogenen Bau der restlichen Saxophonfamilie auf, sondern zeichnet sich durch seine gerade Form aus. Sein Klang ist sehr lyrisch und wurde nicht zuletzt durch Saxophonisten wie Kenny G. berühmt. Er eignet sich für Orchester- wie auch Jazz-Anwendungen gleichermaßen.

Robert Bernhard, der alle Instrumente der Saxophonfamilie eingespielt hat, gilt als Geheimtipp und spielt weltweit in erlauchten Kreisen. Er verfügt über einen großen Erfahrungsschatz sowohl als Orchestermusiker als auch als Solist und Meister der Improvisation im Jazz, Funk und Blues. Er fing alle Klangnuancen seiner edel und klar klingenden Selmer-Instrumente aus der Mark VI-Serie (Nachbau des bekannten „goldenen Wurfs“ aus den sechziger Jahren) ein – von sensibel bis aggressiv, von flüsternd bis kreischend – und schöpfte dabei die dynamische Bandbreite voll aus.

Der Kauf von Soprano saxophone berechtigt Sie auch zum Gratis-Download des Vienna Instruments Software-Players sowie der Vienna Ensemble Mixing- und Host-Software.
 


 Bewertungen

Die hier angezeigten Bewertungen, sind von Kunden, die dieses Produkt auch bei uns erworben haben. Alle Bewertungen wurden über das unabhängige Portal eKomi abgegeben.

4.0 of 5  
31.08.2019 Language: englisch

Very nice Library. Although it cannot capture the details of a real player, it really has a fine sweet tone which makes the sopranosaxophone a modern cross-over between Oboe and a Tenor-sax!

4.0 of 5  
09.09.2016 Sprache: deutsch

Gewohnte Qualität. Wer den Sound dieses Instruments mag, der kann hier nicht viel falsch machen. Wie von VSL bekannt geht es hier um naturgetreue, "nackte", "ungepimte" Sounds.

5.0 of 5  
26.02.2016 Language: englisch

waoooo speechless , i become saxophone player now .Especially even greater after upgrading to full library

 Systemanforderung

*Upgrade sowie User-Rabatte: Sie besitzen bereits VSL Produkte?

Im Warenkorb können Sie nach dem Login überprüfen, ob Ihnen ein VSL User-Rabatt zusteht und diesen übernehmen. Dies gilt für Upgrades, Crossgrades, EDU Produkte und bei der Vervollständigung von Bundles. Legen Sie einfach die gewünschten Produkte in den Warenkorb und fragen Sie anschließend den VSL User-Rabatt ab.

Bitte beachten Sie, dass alle rabattierten, kundenspezifischen Bestellungen von uns manuell durchgeführt werden müssen und deshalb bis zu einem Arbeitstag beanspruchen können.

Der Erwerb einer VSL-Library berechtigt Sie zum Gratis-Download des Software-Players Vienna Instruments Pro, der die Mixing- und Host-Software Vienna Ensemble enthält.

Mac:

  • macOS 10.13 oder höher
  • 64 bit
  • Intel Core i3 (Intel Core i5/i7/i9/Xeon empfohlen)
  • RAM: min. 8GB (16GB empfohlen)

Windows:

  • Windows 8.1/10 oder höher
  • 64 bit 
  • Intel Core i3 oder AMD Athlon 64 X2 (Intel Core i5/i7/i9/Xeon empfohlen)
  • RAM: min. 8GB (16GB empfohlen)

Freier Festplattenspeicher entsprechend der Library-Größe.

VSL iLok Banner

Dieses Produkt benötigt eine Aktivierung!

Diese kann entweder auf Ihrem Computer (ohne zusätzliche Hardware) erfolgen oder alternativ auf einem separat zu erwerbenden iLok USB-Dongle. Der iLok USB-Dongle kann an beliebigen Computern angesteckt werden, um die damit geschützte Software auf mehreren Rechnern zu benutzen. Ihre Lizenzen können über den iLok License Manager beliebig verwaltet und durch eine zusätzliche Versicherung (Zero Downtime mit TLC) vor Verlust oder Diebstahl geschützt werden.

Zur Produktaktivierung benötigern Sie eine Internetverbindung auf einem beliebigen Computer sowie einen kostenlosen User-Account auf www.ilok.com. Um Ihre über iLok autorsierten Software-Produkte und Sample Libraries herunterzuladen und zu installieren verwenden Sie den Vienna Assistant.

Bitte prüfen Sie beim Software-Hersteller, welche iLok Version mindestens benötigt wird, falls Sie einen Hardware iLok benutzen möchten!