Do you want to switch to the English version of the Best Service website?? YES NO

Home > Virtual Instruments > SYNCHRON-ized Clarinet (Eb)
SYNCHRON-ized Clarinet (Eb)
Erstveröffentlichung: 01.09.2021

SYNCHRON-ized Clarinet (Eb)

hören
 
 
VSL Std. Library or *Upgrade

AAX native, AU, Mac, VST2, Win

Download
nach erhaltener Zahlung
$ 81.-

 1.70BestCoinBestCoin Bonus 

SYNCHRON-ized Clarinet (Eb) Banner

SYNCHRON-ized Clarinet (Eb)

Single Woodwind Instrument für den Vienna Synchron Player

Diese Library bringt die Klarinette in Es aus der VI Woodwinds II Collection in die große Halle (Stage A) der Synchron Stage Vienna. Sie wurde für den Vienna Synchron Player im Hinblick auf Flexibilität, Ausgewogenheit und Benutzerfreundlichkeit neu aufbereitet und optimiert, um ein rasches und kreatives Arbeiten zu ermöglichen.

Die Klarinette ist das jüngste Holzblasinstrument und wurde als letztes der vier Holzblasinstrumente (Flöte, Oboe, Klarinette, Fagott) als Mitglied in das Symphonieorchester aufgenommen. Die kleine Klarinette in Es ist eine der Sopraninoklarinetten und ist mit 49 cm etwas kürzer und somit höher gestimmt als die gebräuchlichere Klarinette in B.

Die Library bietet eine große Auswahl an Artikulationen, die den Ausdrucksmöglichkeiten der Instrumente der SYNCHRON-ized Woodwinds Collection ebenbürtig sind. Enthalten sind verschiedene kurze und lange Töne, Legato-Varianten (inklusive schneller Legati, mit denen Triller gespielt werden können), dynamische Spielweisen wie Crescendi und Diminuendi, fp, sfz, sffz, pfp, Flatterzunge, Triller, Repetitionen und mehr.

Mit dem in den Vienna Synchron Player integrierten Convolution-Reverb wird das relativ trocken aufgenommene Instrument optimal in der 540 m² großen Stage A der Synchron Stage Vienna platziert. Die maßgeschneiderten Mixer-Presets liefern einen sofort einsetzbaren Raumklang „out-of-the-box“ und passen zudem perfekt zu den Instrumenten der SYNCHRON-ized Woodwinds Collection wie auch zu allen anderen Produkten der Synchron Series.

 Verwandte Produkte


 Systemanforderung

*Upgrade sowie User-Rabatte: Sie besitzen bereits VSL Produkte?

Im Warenkorb können Sie nach dem Login überprüfen, ob Ihnen ein VSL User-Rabatt zusteht und diesen übernehmen. Dies gilt für Upgrades, Crossgrades, EDU Produkte und bei der Vervollständigung von Bundles. Legen Sie einfach die gewünschten Produkte in den Warenkorb und fragen Sie anschließend den VSL User-Rabatt ab.

Bitte beachten Sie, dass alle rabattierten, kundenspezifischen Bestellungen von uns manuell durchgeführt werden müssen und deshalb bis zu einem Arbeitstag beanspruchen können.

Mac:

  • macOS 10.13 oder höher
  • 64 bit
  • Intel Core i5/i7/i9/Xeon
  • RAM: 8GB (16GB empfohlen) - Big Bang Orchestra, SYNCHRON-ized, Smart Series
  • RAM: 16GB (32GB empfohlen) - Synchron Libraries, SYNCHRON-ized Dimension Strings & Brass
  • SSD Festplatte empfohlen

Windows:

  • Windows 8.1/10 oder höher
  • 64 bit
  • Intel Core i5/i7/i9/Xeon
  • RAM: 8GB (16GB empfohlen) - Big Bang Orchestra, SYNCHRON-ized, Smart Series
  • RAM: 16GB (32GB empfohlen) - Synchron Libraries, SYNCHRON-ized Dimension Strings & Brass
  • SSD Festplatte empfohlen

Freier Festplattenspeicher entsprechend der Library-Größe.

VSL iLok Banner

Dieses Produkt benötigt eine Aktivierung!

Diese kann entweder auf Ihrem Computer (ohne zusätzliche Hardware) erfolgen oder alternativ auf einem separat zu erwerbenden iLok USB-Dongle. Der iLok USB-Dongle kann an beliebigen Computern angesteckt werden, um die damit geschützte Software auf mehreren Rechnern zu benutzen. Ihre Lizenzen können über den iLok License Manager beliebig verwaltet und durch eine zusätzliche Versicherung (Zero Downtime mit TLC) vor Verlust oder Diebstahl geschützt werden.

Zur Produktaktivierung benötigern Sie eine Internetverbindung auf einem beliebigen Computer sowie einen kostenlosen User-Account auf www.ilok.com. Um Ihre über iLok autorsierten Software-Produkte und Sample Libraries herunterzuladen und zu installieren verwenden Sie den Vienna Assistant.

Bitte prüfen Sie beim Software-Hersteller, welche iLok Version mindestens benötigt wird, falls Sie einen Hardware iLok benutzen möchten!